[CLOSED] Coolite 0.8.2 and ExtNet 2.0 in the same project?

  1. #1

    [CLOSED] Coolite 0.8.2 and ExtNet 2.0 in the same project?

    Is it possible to run Coolite 0.8.2 and ExtNet 2.0 on the same site?

    Thx
    Last edited by Daniil; Mar 15, 2012 at 10:55 PM. Reason: [CLOSED]
  2. #2
    You cannot use two versions of Ext.Net in one application
    Vladimir Shcheglov
    Sr. Developer

Similar Threads

  1. updating to ExtNet 1.0 from 0.8.2
    By unaltro2 in forum 1.x Help
    Replies: 6
    Last Post: Jun 03, 2011, 6:14 PM
  2. [CLOSED] Errors in extnet css
    By acrossdev in forum 1.x Premium Help
    Replies: 1
    Last Post: Oct 07, 2010, 10:00 AM
  3. Replies: 1
    Last Post: May 21, 2010, 5:53 PM
  4. New project with Coolite MVC
    By Maia in forum 1.x Help
    Replies: 2
    Last Post: Nov 29, 2009, 1:58 PM
  5. Replies: 0
    Last Post: Oct 19, 2009, 7:52 AM

Posting Permissions