PDA

View Full Version : [CLOSED] Coolite 0.8.2 and ExtNet 2.0 in the same project?



Pablo
Mar 13, 2012, 7:03 PM
Is it possible to run Coolite 0.8.2 and ExtNet 2.0 on the same site?

Thx

Vladimir
Mar 13, 2012, 7:54 PM
You cannot use two versions of Ext.Net in one application