PDA

View Full Version : [CLOSED] v 2.0 is not support razor?



lonely7345
Jan 11, 2012, 12:39 AM
v 2.0 is not support razor?

geoffrey.mcgill
Jan 11, 2012, 2:12 AM
Ext.NET v2 does support the Razor ASP.NET MVC ViewEngine.

Daniil
Jan 16, 2012, 10:54 AM
Hello,

Please see the example with Razor:
http://forums.ext.net/showthread.php?16920